Elavbrott till micron

Fråga
Hej!
När jag startar micron bryts ibland strömmen till den av något relä eller liknande bak vid elcentralen, efter någon tiondels sekund. Efter några sekunder klickar någonting till där bak och så kommer strömmen tillbaka till micron.
Detta händer bara ibland och det verkar som ”kvalitén” på inkommande 230 V påverkar. På vissa ställplatser funkar det utan problem och på vissa inte alls. Lyckades även visa felet när jag stannade hos en KABE-handlare och vi drog ut en lång skarvsladd. Beter sig som om det är en ”spänningsvakt” som tycker det går åt för mycket ström, men det spelar ingen roll om allt annat inklusive pannan är avstängt. För övrigt visar alltid mätaren på skärmen där man kan ställa in hur många Ampere den ska få använda att det förbrukas 0.0, men det är väl något som är lika felkopplat som mycket annat varit.
Hälsningar
Mattias

Svar 1
Hej Mattias!
Problemet är som du tror lång kabel, ej 2,5 m2 area, eller låg spänning i 230 V nätet.
Jag tror att din bil är utrustad med Inverter och då kan det spöka lite innan  bodelsbatteriet tar över när belastningen ökar och spänningen på nätet sjunker.
Jag tror att du menar inställningen på strömbegränsaren där visas bara hur många Ampere som du ställt begränsningen på. T.ex. inställd på 10 A. Förbrukar du mer så stänger den ner pannan.
Mvh
Janne
Svar 2 (tillagt 2021-02-04)
Hej Mattias!

Efter kontakt med KABE så bekräftades min teori. 230 V går alltid genom Invertern. Även om den är avstängd.
Den dipp som man får när du slår på mikron är normal då det kommer in en för låg spänning från nätet.
Förbrukningen i Ampere i panelen infördes först på 2020 årsmodellerna. 
 
Mvh
Janne

Inverterproblem 12V till 230V

Fråga
Hej
Har överbelastat el systemet med 220v kopplat till bilen, en 810 Imperial 2018. Säkringen i elstolpen löste ut. Ingen av säkringarna eller jordfelsbrytare löste ut på bilen. Vi kollade vid invertern och den gråa boxen med 220 säkringar. När vi startar om elsystemet och återställer säkringen på stolpen, har vi ingen 220 i eluttagen eller till kylen. Batteriladdaren och pannan fungerar på 220. Om vi sätter på invertern har vi 220 i eluttagen och till kylen?
Vad tror du kan vara fel?
Vänligen Anette
Svar
Hej
Låter konstigt.
Kolla säkringarna och Jordfelsbrytaren på inkommande 230 V en gång till. Slå av och på några gånger.
Invertern ska inte vara kopplad till Kylskåpet och Pannan.
Bifogar text från instruktionsboken nedtill
Mvh
Janne