Att parallellkoppla batterier.

Fråga.

Fråga
Hej. Har problem med batterierna i min KABE, i 760LXL, årsmodell 2017. Det satt ett 115 ah Tudor Dual i som ny. Jag har 2 veckor efter att bilen köptes (2018-10-01) parallellkopplat in ytterligare ett likadant batteri. I höstas märkte jag att det inte var som det skulle eftersom jag fick fort slut på ström på batterierna. Ställde även frågan här om det var ok att batteriladdaren skulle visa på laddningsström på ca 2 amp när de var fulladdade. Du svarade att det verkade som att något låg på och drog ström och normalt skulle laddningsströmmen vara under 1 amp. Vid uppstart nu så konstaterar jag att bägge batterierna är förstörda. Har köpt 2 likadana nya och när jag laddat dem och sedan vrider av huvudströmbrytaren så ligger de kvar på spänning runt 12,71-12,72V efter flera dygn. Om jag sedan vrider på huvudströmbrytaren så efter 20 timmar har spänningen sjunkit till 12,50V. Ingen förbrukningskälla är på så vad är det som drar ström. Sänkningen motsvarar ju ca 60 W som kontinuerligt ligger på. Finns bara ledlampor och all värme är avslagen.
Med vänlig hälsning,
Ronny Liljeholm.

Svar.

Hej Ronny
Man ska inte parallellkoppla ett nytt med ett gammalt dåligt batteri. Det nya blir då också förstört.Jag tror att sänkningen av spänningen i dom nya batterierna 0,2 volt är normalt.När huvudströmmen är på så är belastningen ca: 0,4 A.
MvhJanne

Kompletterande fråga från Ronny.

Komplettering av parallellkoppling batterier.
Vid kontakt med KABE-verkstaden i Arvidsjaur fick jag beskedet att SmartD-systemet drar ström motsvarande ca 1 amp. Detta gäller fr.o.m. årsmodellerna 2015. Om man inte slår av huvudströmbrytaren när bilen saknar 230-volts anslutning så att laddning sker så kommer batterierna att relativt snart (1-3 dygn, beroende på hur stor batteribank man har) närma sig en urladdning som är skadlig. Detta borde ha framgått med tydlighet i anvisningarna man får med vid köpet av husbilen. Jag har talat med 3 andra KABE-verkstäder och de har varit helt oförstående kring detta när jag beskrev mitt problem med urladdade batterier. När jag skulle boka tid i Arvidsjaur fick jag veta att detta var helt “normalt”. De ansåg också att KABE bättre kunde informera kunderna om detta.

Svar från Jan.

HejDet låter märkligt måste vara något som troligen bara inträffar i Arvidsjaur.När bara huvudströmmen är påslagen så försvinner ca 0,4 A  med Panelen påslagen runt 0,7 A .Det är dom strömmar jag mätt upp.Jag har ett Litiumbatteri på 125 A och Solcell 150 W  har aldrig hitintills haft problem trots att vi stått många dagar i sträck flera dar utan sol.Vi använder visserligen Tv väldigt sparsamt.Ett par tre timmar sol så är batteriet fulladdat.Jag rekommenderar att du låter någon göra ett belastningsprov på dina batterier då får du reda på vilket skick dom är i.
MvhJanne